Degraded Performance for our smallest generative model
Incident Report for Cohere
Resolved
The issue has been fixed as of 1:15PM EST
Posted Dec 03, 2021 - 14:01 EST
Identified
We noticed degraded performance on our smallest generative models since 10:49AM.
The degraded performance impacts these endpoints: `small|baseline-otter/generate|likelihood|choose-best`
We're working on a fix.
Posted Dec 03, 2021 - 11:33 EST
This incident affected: API (Generate - small).